Bulletins

Communiqué

Note de sécurité de Splunk pour Apache Log4j (CVE-2021-44228 et CVE-2021-45046)

Splunk vérifie actuellement l’impact de la vulnérabilité sur tous ses produits compatibles et évalue les différentes options de correction et/ou d’atténuation. Consultez régulièrement cet article pour connaître les dernières informations.