TIPS & TRICKS

The wait is over for RH9, RHEL 3, Debian, SuSe, etc.

Thanks to a lot of hard work in engineering we now have one Linux installer that should work on every Linux 2.6 kernel+ distribution, and any Linux 2.4+ kernel that has been compiled with NPTL (Native Posix Threads Library) support. If you weren’t able to install before because you didn’t run a recent Red Hat Enterprise Linux or Fedora version, try again!

Splunk
Posted by

Splunk

Join the Discussion